Lipo

Discussie in 'Accu & laad techniek' gestart door Skoglund, 2 feb 2018.

  1. Skoglund

    Skoglund

    Lid geworden:
    1 apr 2014
    Berichten:
    107
    Locatie:
    Noorwegen
    Hallo,
    mijn lipo is 6 maanden oud weinig gebruikt en in storage opgeborgen,......

    nu is er 1 cel die maar 2,1 volt is en de anderen zijn ongeveer 3,7 volt.
    nu krijg ik hem niet meer geladen ik krijg de melding low voltage.

    kan ik hier nog wat mee of is het OVER.

    het is een ZOP power ????? 4 cel 5500mAh

    mvg Joop
     
  2. N.P.S.

    N.P.S. Forum veteraan

    Lid geworden:
    17 jun 2007
    Berichten:
    7.487
    Ga er maar van uit dat dit het einde is van je LiPo. Die dingen gedragen zich ondanks een goede verzorging zich soms wat wispelturig...
     
  3. Roelof

    Roelof Moderator Moderator team Forum veteraan

    Lid geworden:
    20 aug 2003
    Berichten:
    26.407
    Locatie:
    Sassenheim
    Even op nimh stand met een lage stroom de bewuste cel iets laden zodat die boven de 3v uit komt. Dan snel de accu weer op lipo stand laden.
     
  4. Ernst Grundmann

    Ernst Grundmann Vriend van modelbouwforum.nl Forum veteraan

    Lid geworden:
    27 aug 2002
    Berichten:
    10.942
    Locatie:
    Woerden
    Dat kan je proberen maar die ene cel heeft hier hoe dan ook van te leiden gehad. Als je het probeert doe dat dan via de balans connector en alleen die ene cel! Blijf er bij want er kan een fikkie van komen. De kans daarop is klein als je voorzichtig bent en blijft en de stroom tot 0,1A beperkt maar toch kan het gebeuren.
     
  5. Skoglund

    Skoglund

    Lid geworden:
    1 apr 2014
    Berichten:
    107
    Locatie:
    Noorwegen
    Bedankt alle,
    het heeft niet geholpen......... dus over en sluiten maar.
    mvg Joop
     
  6. Skoglund

    Skoglund

    Lid geworden:
    1 apr 2014
    Berichten:
    107
    Locatie:
    Noorwegen
    Hier ben ik weer.....
    Het hele proces nog eens doorgelopen en ja, het lukte ???

    de cellen zijn nu :
    4.199
    4.187
    4.192
    4.160

    is dit verschil ok ?? of wijkt het te veel af.

    mvg Joop
     
  7. Ernst Grundmann

    Ernst Grundmann Vriend van modelbouwforum.nl Forum veteraan

    Lid geworden:
    27 aug 2002
    Berichten:
    10.942
    Locatie:
    Woerden
    Het verschil tussen de hoogste en de laagste is 39mV. Als het een nieuwe en echt hele goede accu zou zijn is het verschil een beetje aan de hoge kant. Dit is echter een accu die al een tik heeft gehad en dan is het verschil zeker acceptabel. Normaal gesproken maak ik me geen zorgen zolang het verschil minder is dan 50mV.
    De kans bestaat dat het verschil in de loop van de tijd kleiner wordt omdat de "laagste" cel in theorie het minste vermogen levert. Of dat in de werkelijkheid ook zo zal zijn kan ik niet voorspellen. Aan de andere kant kan het verschil juist groter worden omdat die ene cel een tik heeft gehad. Ook dat kan ik je niet met enige zekerheid voorspellen.
    Gebruik de accu en houdt hem in het oog. Gaat hij (weer) fout dan is een nieuwe misschien toch een beter idee.
    Succes.
     
  8. Skoglund

    Skoglund

    Lid geworden:
    1 apr 2014
    Berichten:
    107
    Locatie:
    Noorwegen
    Bedankt Ernst.
     

Deel Deze Pagina