Hobbywing

Discussie in 'Model truckers' gestart door Hans46, 26 jan 2021.

  1. Hans46

    Hans46

    Lid geworden:
    9 jan 2021
    Berichten:
    3
    Locatie:
    Rijssen
    Goedenavond ik ben Hans en nieuw in deze wereld. Ik heb een scania r620 gekocht en nu zit deze zogoed als klaar. Ik heb er een carson 6 kanaal zender bij en een hobbywing 1060. En nu heb ik een probleem hij wil wel sturen en de versnellingsbak servo doet het ook maar nu draait de motor niet . Doe ik iets verkeerd ik heb geen idee. Alvast bedankt.
     
  2. Leon1965

    Leon1965 Vriend van modelbouwforum.nl

    Lid geworden:
    21 jul 2019
    Berichten:
    885
    Locatie:
    Nieuwegein
    verkeerd aangesloten? zonder foto en/of duidelijkere omschrijving van hoe nu het eea is aangesloten kunnen we weinig....we zijn (nog) niet helderziend
     
    trialrolf vindt dit leuk.
  3. Hans46

    Hans46

    Lid geworden:
    9 jan 2021
    Berichten:
    3
    Locatie:
    Rijssen
  4. andre van der weide

    andre van der weide Vriend van modelbouwforum.nl

    Lid geworden:
    17 sep 2017
    Berichten:
    131
    Locatie:
    Almere Netherlands
    lijkt dat je de motor regelaar op batterij hebt aangesloten die moet op kanaal 1 stuur 2 en versnellingbak op 3 bijvoorbeeld
     
    bvdh, trialrolf en Helicor vinden dit leuk.
  5. Hans46

    Hans46

    Lid geworden:
    9 jan 2021
    Berichten:
    3
    Locatie:
    Rijssen
    Ja hij doet het bedankt Andre.
     
    bvdh vindt dit leuk.

Deel Deze Pagina